./textproc/aspell-nds, Low Saxon language support for aspell

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.01.0, Package name: aspell-nds-0.01.0, Maintainer: pkgsrc-users

Low Saxon language support for aspell, e.g. `aspell -d lowsaxon -c $myfile'.


Required to run:
[textproc/aspell]

Required to build:
[pkgtools/cwrappers]

Master sites: (Expand)

SHA1: b5cc46fac7a5436f9f52395c975ec66935b3ed54
RMD160: cf2cbdbf088093bd4ab135a7d1d72b82af6aced8
Filesize: 31.893 KB

Version history: (Expand)


CVS history: (Expand)


   2019-10-24 22:47:14 by Nia Alarie | Files touched by this commit (2)
Log message:
aspell-nds: Fix installation (conflicts with aspell)
   2019-10-19 15:48:25 by Nia Alarie | Files touched by this commit (5)
Log message:
Add textproc/aspell-nds.

Low Saxon language support for aspell, e.g. `aspell -d lowsaxon -c $myfile'.