./wip/breeze-kde4, Breeze widget style for KDE4 applications

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.18.5, Package name: breeze-kde4-5.18.5, Maintainer: markd

Breeze widget style for KDE4 applications


Required to run:
[x11/kdelibs4]

Required to build:
[pkgtools/x11-links] [devel/boost-headers] [x11/qt4-tools] [devel/automoc4] [x11/xcb-proto] [x11/fixesproto4] [pkgtools/cwrappers] [devel/extra-cmake-modules] [x11/xorgproto]

Master sites: (Expand)


Version history: (Expand)