./wip/kde-cli-tools, Tools based on KDE Frameworks 5 to better interact with the system

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 5.18.5nb1, Package name: kde-cli-tools-5.18.5nb1, Maintainer: markd

Tools based on KDE Frameworks 5 to better interact with the system


Required to run:
[security/gnupg2] [x11/qt5-qtbase] [wip/plasma-workspace] [x11/kactivities5] [security/kdesu] [devel/kcmutils]

Required to build:
[pkgtools/x11-links] [x11/xcb-proto] [x11/fixesproto4] [pkgtools/cwrappers] [devel/extra-cmake-modules] [devel/kdoctools] [x11/xorgproto]

Master sites: (Expand)


Version history: (Expand)