NOTICE: This package has been removed from pkgsrc

./wip/libfm-qt, Core library of PCManFM-Qt

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ]


Branch: CURRENT, Version: 0.15.1, Package name: libfm-qt-0.15.1, Maintainer: pkgsrc-users

libfm-qt is the Qt port of libfm, a library providing components to build
desktop file managers which belongs to LXDE


Required to run:
[graphics/libexif] [sysutils/menu-cache] [x11/qt5-qtx11extras] [x11/qt5-qtbase]

Required to build:
[pkgtools/x11-links] [x11/xcb-proto] [x11/fixesproto4] [pkgtools/cwrappers] [x11/xorgproto]

Master sites:

SHA1: 8c957bb06b77dc43f40bcb610fb0108a4d089876
RMD160: 42b340b9d07122cd305d5a216a05a89d886186fc
Filesize: 329.488 KB

Version history: (Expand)