./wip/py-enum-compat, Enum/enum34 compatibility package

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.0.3, Package name: py38-enum-compat-0.0.3, Maintainer: kamelderouiche

Enum/enum34 compatibility package


Master sites:

SHA1: 1320d8d947fc2bcac734dcf0bc494d2d230c0ec2
RMD160: 5b373a75f334c0756d83a612dc1cd6cf60622938
Filesize: 1.356 KB

Version history: (Expand)