./wip/ruby-sdl2, Ruby extension library to use SDL2 library

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 0.3.5, Package name: ruby27-ruby-sdl2-0.3.5, Maintainer: pkgsrc-users

This is a simple Ruby extension for SDL2.


Master sites:

RMD160: 0f9a8eb7fe0faa59f45275701c0c802720adbb2d
Filesize: 151 KB

Version history: (Expand)