./wip/syncserver-dependencies, Meta Package for Firefox Sync Servers dependencies

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.2, Package name: py27-syncserver-dependencies-1.2, Maintainer: wiz

Meta package for dependencies needed by the Firefox Sync Server.


Required to run:
[databases/sqlite3] [devel/gmake] [databases/py-sqlite3] [lang/python27] [devel/py-virtualenv] [www/py-mod_wsgi]

Required to build:
[www/apache24] [pkgtools/cwrappers]

Package options: apache

Version history: (Expand)