Branch: CURRENT, pkgsrc-2017Q3, pkgsrc-2017Q2, pkgsrc-2017Q1, ...

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     graphics/ruby-gnome2-clutter-gtk
          COMMENT: Ruby binding of Clutter-GTK
          MAINTAINER(S): pkgsrc-users
          Also listed in: ruby/ruby-gnome2-clutter-gtk

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     www/ruby-gnome2-webkit-gtk
          COMMENT: Ruby binding of WebKitGTK+
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-webkit-gtk

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     www/ruby-gnome2-webkit-gtk2
          COMMENT: Ruby binding of WebKitGTK+ for GTK2+
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-webkit-gtk2

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     x11/ruby-gnome2-gtk
          COMMENT: Ruby binding of GTK+-2.x
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-gtk

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     x11/ruby-gnome2-vte
          COMMENT: Ruby binding of vte
          MAINTAINER(S): pkgsrc-users
          Also listed in: ruby/ruby-gnome2-vte

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     x11/ruby-gnome2-gtksourceview2
          COMMENT: Ruby binding of gtksourceview2
          MAINTAINER(S): pkgsrc-users
          Also listed in: ruby/ruby-gnome2-gtksourceview2

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     x11/ruby-gnome2-gtk3
          COMMENT: Ruby binding of GTK+-3.x
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-gtk3

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     x11/ruby-gnome2-gtksourceview3
          COMMENT: Ruby binding of gtksourceview3
          MAINTAINER(S): pkgsrc-users
          Also listed in: ruby/ruby-gnome2-gtksourceview3

2017-10-21 / UPDATED (5.4.0nb6 => 5.5.0nb1)

     lang/gcc5-libs
          COMMENT: The GNU Compiler Collection (GCC) support shared libraries
          MAINTAINER(S): pkgsrc-users

2017-10-21 / UPDATED (5.4.0nb6 => 5.5.0)

     lang/gcc5
          COMMENT: The GNU Compiler Collection (GCC) - 5 Release Series
          MAINTAINER(S): maya

2017-10-21 / UPDATED (3.1.8nb3 => 3.1.9)

     print/ruby-gnome2-poppler
          COMMENT: Ruby binding of poppler-glib
          MAINTAINER(S): pkgsrc-users
          Also listed in: ruby/ruby-gnome2-poppler

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     devel/ruby-gnome2-glib
          COMMENT: Ruby binding of GLib-2.x
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-glib

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     devel/ruby-gnome2-gio
          COMMENT: Ruby binding of gio-2.0.x
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-gio

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     devel/ruby-gnome2-gobject-introspection
          COMMENT: Ruby binding of Gobject Introspection
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-gobject-introspection

2017-10-21 / UPDATED (3.1.8 => 3.1.9)

     devel/ruby-gnome2-atk
          COMMENT: Ruby binding of ATK-1.0.x or later
          MAINTAINER(S): tsutsui
          Also listed in: ruby/ruby-gnome2-atk

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20