Branch: CURRENT, pkgsrc-2020Q2, pkgsrc-2020Q1, pkgsrc-2019Q4, ...

2020-09-15 / UPDATED (5.15.0nb3 => 5.15.1)

     x11/qt5-qtdoc
          COMMENT: Qt5 documentations
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb2 => 5.15.1)

     x11/qt5-qtsvg
          COMMENT: Qt5 module for SVG
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb2 => 5.15.1)

     x11/qt5-qtcharts
          COMMENT: Qt5 module for charts framework
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb3 => 5.15.1)

     x11/qt5-qtmultimedia
          COMMENT: Qt5 module for multimedia
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb2 => 5.15.1)

     x11/qt5-qtmacextras
          COMMENT: Qt5 module for Mac extras
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb3 => 5.15.1)

     x11/qt5-qtscript
          COMMENT: Qt5 module for script
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb3 => 5.15.1)

     x11/qt5-qttranslations
          COMMENT: Qt5 translations
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb2 => 5.15.1)

     x11/qt5-qtwebsockets
          COMMENT: Qt5 module for websockets
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb2 => 5.15.1)

     x11/qt5-qtbase
          COMMENT: C++ X GUI toolkit
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (5.15.0nb2 => 5.15.1)

     x11/qt5-qtnetworkauth
          COMMENT: Qt5 module for networkauth framework
          MAINTAINER(S): ryoon

2020-09-15 / UPDATED (6.0.1 => 6.0.2)

     devel/py-test
          COMMENT: Python testing tool
          MAINTAINER(S): pkgsrc-users

2020-09-15 / UPDATED (4.1.2 => 4.1.3)

     devel/py-faker
          COMMENT: Python package that generates fake data for you
          MAINTAINER(S): pkgsrc-users

2020-09-15 / UPDATED (6.6.1 => 6.7.0)

     net/py-aio-pika
          COMMENT: Wrapper for the aiormq for asyncio and humans
          MAINTAINER(S): pkgsrc-users

2020-09-15 / UPDATED (2.3.0 => 3.0.1)

     net/py-pamqp
          COMMENT: RabbitMQ Focused AMQP low-level library
          MAINTAINER(S): pkgsrc-users

2020-09-15 / UPDATED (4.3.0 => 4.4.0)

     sysutils/memtester
          COMMENT: Utility for testing the memory subsystem for faults
          MAINTAINER(S): schmonz

7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26