./wip/py-validictory, General purpose python data validator

[ CVSweb ] [ Homepage ] [ RSS ] [ Required by ] [ Add to tracker ]


Branch: CURRENT, Version: 1.0.0, Package name: py37-validictory-1.0.0, Maintainer: kamelderouiche

General purpose python data validator


Required to run:
[devel/py-setuptools] [lang/python37]

Required to build:
[pkgtools/cwrappers]

Master sites:

SHA1: 7c01280189afd1234b629568f5662c7731148561
RMD160: 884d521699de33c4939c5ee44f54a81127cb7645
Filesize: 15.432 KB

Version history: (Expand)


CVS history: (Expand)


   2015-02-14 11:17:35 by Kamel Ibn Aziz Derouiche | Files touched by this commit (4)
Log message:
Import py27-validictory-1.0.0 as wip/py-validictory.

General purpose python data validator